danh mục sản phẩm

ĐIỆN THOẠI IP YEALINK SIP-T41G

Mã sản phẩm: SIP-T41G
chia sẻ
thông tin sản phẩm
HD voice: HD handset, HD speaker
Wideband codec: G.722
Narrowband codec: G.711(A/μ), G.723.1,G.729AB, G.726
DTMF: In-band, Out-of-band(RFC 2833) and SIP INFO
Full-duplex hands-free speakerphone with AEC
Bảo hành: 12 tháng
mô tả ngắn
Từ khóa
quà tặng
ĐÁNH GIÁ:
ĐIỆN THOẠI IP YEALINK SIP-T41G 0/5, tổng số 0 lượt bình chọn

Thông số kỹ thuật

Tính năng đàm thoại

  • HD voice: HD handset, HD speaker
  • Wideband codec: G.722
  • Narrowband codec: G.711(A/μ), G.723.1,G.729AB, G.726
  • DTMF: In-band, Out-of-band(RFC 2833) and SIP INFO
  • Full-duplex hands-free speakerphone with AEC
  • VAD, CNG, AEC, PLC, AJB, AGC

Tính năng điện thoại

  • 6 VoIP accounts
  • One-touch speed dial, redial
  • Call forward, call waiting
  • Call transfer, call hold
  • Call return, group listening
  • Mute, auto answer, DND
  • 3-way conference call
  • Direct IP call without SIP proxy
  • Ring tone selection/import/delete
  • Hotline, emergency call
  • Set date time manually or automatically
  • Dial Plan
  • XML Browser
  • Action URL/URI
  • RTCP-XR (RFC3611),VQ-RTCPXR(RFC6035)
  • Directory
  • Local phonebook up to 1000 entries
  • Black list
  • XML/LDAP remote phonebook
  • Intelligent search method
  • Phonebook search/import/export
  • Call history: dialed/received/missed/forwarded

Tính năng IP-PBX

  • Busy Lamp Field (BLF)
  • Bridged Line Apperance(BLA)
  • Anonymous call, anonymous call rejection
  • Hot-desking
  • Message Waiting Indicator (MWI)
  • Voice mail
  • Call park, call pickup
  • Intercom, paging
  • Music on hold
  • Call recording

Hiển thị

  • 2.7″ 192×64-pixel graphical LCD with backlight
  • LED for call and message waiting indication
  • Dual-color (red or green) illuminated LEDs for line status information
  • Intuitive user interface with icons and soft keys
  • National language selection
  • Caller ID with name, number

Tính năng phím

  • 6 line keys with LED
  • 6 line keys can be programmed up to 15 various features (3-page view)
  • 5 features keys: message, headset, mute, redial, hands-free speakerphone
  • 4 context-sensitive “soft” keys
  • 6 navigation keys
  • 2 volume control keys
  • Illuminated mute key
  • Illuminated headset key
  • Illuminated hands-free speakerphone key

Giao diện

  • 2xRJ45 10/100M Ethernet ports
  • 1xRJ9 (4P4C) handset port
  • 1xRJ9 (4P4C) headset port
  • 1XRJ12 (6P6C) EHS port
  • Power over Ethernet (IEEE 802.3af), Class 2

Tính năng khác

  • Stand with 2 adjustable angles
  • Wall mountable
  • External universal AC adapter (optional):AC 100~240V input and DC 5V/1.2A output
  • Power consumption (PSU): 1.1-2.3W
  • Power consumption (PoE): 1.7-3.2W
  • Dimension(W*D*H*T): 212mm*189mm*175mm*54mm
  • Operating humidity: 10~95%
  • Operating temperature: -10~50°C

Đóng gói

  • Qty/CTN: 5 PCS
  • N.W/CTN: 6.3kg
  • G.W/CTN: 7.0kg
  • Giftbox size: 246mm*223mm*120mm
  • Carton Meas: 627mm*256mm*235mm

Quản lý

  • Configuration: browser/phone/auto-provision
  • Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy
  • Auto-provision with PnP
  • BroadSoft device management
  • Zero-sp-touch TR-069
  • Phone lock for personal privacy protection
  • Reset to factory, reboot
  • Package tracing export, system log

Mạng và bảo mật

  • SIP v1 (RFC2543), v2 (RFC3261)
  • Call server redundancy supported
  • NAT transverse: STUN mode
  • Proxy mode and peer-to-peer SIP link mode
  • IP assignment: static/DHCP
  • HTTP/HTTPS web server
  • Time and date synchronization using SNTP
  • UDP/TCP/DNS-SRV(RFC 3263)
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • SRTP for voice
  • Transport Layer Security (TLS)
  • HTTPS certificate manager
  • AES encryption for configuration file
  • Digest authentication using MD5/MD5-sess
  • OpenVPN, IEEE802.1X
  • IPv6
Thông tin sản phẩm

Yealink SIP-T41G là một điện thoại SIP đa tính năng cho doanh nghiệp. Với 6 line, phím lập trình, âm thanh chất lượng cao, Yealink SIP-T41G sẽ hỗ trợ tốt hơn cho người sử dụng trong việc đàm thoại hay thao tác liên quan.

 

 

TÍNH NĂNG CỦA YEALINK SIP-T41G

Điện thoại IP Yealink SIP-T41G

  • Hỗ trợ âm thanh HD
  • Hai cổng Ethernet 10/100 (Router và switch)
  • Màn hình màu  2.7” 192 x 64pixel với đèn nền đồ họa.
  • Gắn liền với cổng USB, hổ trợ tai nghe Bluetooth
  • Hỗ trợ tới 6 tài khoản SIP
  • Giấy nhãn thiết kế miễn phí
  • Hỗ trợ PoE
  • Tai nghe, hỗ trợ EHS
  • Hỗ trợ modules mở rộng
  • Điều chỉnh từ 2 góc độ

Bình luận
ĐIỆN THOẠI IP YEALINK SIP-T41G ĐIỆN THOẠI IP YEALINK SIP-T41G
Tic.vn Hà Nội computer Phúc Anh An Khang
Giá 3,059,000 VND
Cấu hình HD voice: HD handset, HD speaker Wideband codec: G.722 Narrowband codec: G.711(A/μ), G.723.1,G.729AB, G.726 DTMF: In-band, Out-of-band(RFC 2833) and SIP INFO Full-duplex hands-free speakerphone with AEC Bảo hành: 12 tháng
Bảo hành 1 năm
Khuyến mại
0936.368.995